首页 > 文章 > 杂文

DiscuzX3.x 升级提示需要升级UCenter到1.6.0以上版本
时间:2021-08-24 13:23:28  点击: 来源:  作者:


DiscuzX3.x 升级,提示升级到UCenter 到 1.6.0 以上版本的解决方法。

明明是1.6.0版本仍然提示以下信息。

提示如下:



升级文件跳过版本检测就行了:
/install/update.php?step=prepare ...


DiscuzX3.x 升级,提示升级到UCenter 到 1.6.0 以上版本的解决方法。

明明是1.6.0版本仍然提示以下信息。

提示如下:



升级文件跳过版本检测就行了:

/install/update.php?step=prepare

支持
发表评论 共有条评论
用户名: 密码:
验证码: 匿名发表
推荐资讯
python安装扩展
python安装扩展
2022年 电脑显卡天梯图
2022年 电脑显卡天梯
centos7各代号与小版本号对应关系
centos7各代号与小版
vncserver启动报错 Failed to start Remote desktop service (VNC)
vncserver启动报错 Fa
相关文章
栏目更新
栏目热门

关于我们 | 广告服务 | 联系我们 | 网站地图 | 免责声明 | WAP | RSS


Copyright © 运维之家 2013-2022